AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 [900 T8] Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Fragdoktor
Administrateur
Administrateur
avatar

Nombre de messages : 7547
Age : 41
Localisation : Zamboanga
Date d'inscription : 18/04/2006

MessageSujet: [900 T8] Problème de démarrage   Jeu 1 Fév 2007 - 13:44

Comme vous l'avez sans doute lu sur le SSC, nous avons une nouvelle Saabinette avec une 900 lui posant pas mal de souci...

Je monte samedi et ce serait bien que pour celles et ceux qui savent, de venir également...
J'ai prévenu Joe aussi et ce soir, j'envoie le sms de groupe à tout le monde (du moins ceux que j'ai le numéro) pour être sur que ceux qui ne savent pas lire le forum en ce moment soient au courant de la chose...

Pour celles et ceux qui viennent, je donnerai l'adresse par mp ou sms également. Comme j'écris via Callwave, n'oubliez pas que ce n'est pas mon numéro indiqué...donc réponse sur le mien directement...

Je l'ai invitée également à s'inscrire parmis nous...

Voili voilou...

_________________
* Dahil mahal ko ang Pilipinas, ako ay Pilipino sa pamamagitan ng aking puso. Mahal na mahal kita hanggang magpakailanman Lexie, Kaligayahan ko *


Dernière édition par le Lun 5 Fév 2007 - 8:39, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://plda.fgov.be
Yuna
Modérateur
Modérateur
avatar

Nombre de messages : 2059
Age : 52
Localisation : Huy
Date d'inscription : 17/04/2006

MessageSujet: Re: [900 T8] Problème de démarrage   Jeu 1 Fév 2007 - 13:57

pas possible pour moi ce samedi....... Evil or Very Mad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://galerie.saabsportclub.com/Yuna/
fox
Modérateur
Modérateur
avatar

Nombre de messages : 2200
Age : 42
Localisation : Hatrival
Date d'inscription : 27/04/2006

MessageSujet: Re: [900 T8] Problème de démarrage   Jeu 1 Fév 2007 - 17:24

Et qu'est-ce qu'on va faire?Si il n'y a pas au moins pul ou gramm,on fera pas mieux que saab recup.A part faire connaissance et............... C'est tout.




En fait,je vient de comprendre,tu veut que je vienne pas?Ca faciliterait les possibilités de conclusions."Sur un malentendu,on sait jamais......"

_________________
le plus dur c'est de trouver ce qui ne va pas!
900 T8 1989 170.000 A vendre 250€
9-5 LPG 1999 340.000 +10.000 A vendre 800€ ou echange contre saab 900 ancetre.
Jantes AEZ tacanna 18' pneus neufs 800€
A vendre aussi boites,moteurs et pieces... MP si interessé.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Grammoux
Modérateur
Modérateur
avatar

Nombre de messages : 3466
Age : 48
Localisation : Région Liégeoise
Date d'inscription : 16/04/2006

MessageSujet: Re: [900 T8] Problème de démarrage   Jeu 1 Fév 2007 - 20:09

Bah, vous pourrez toujours vous entrainer à retirer une roue !?

Laughing

Désolé, mais pas facile pour moi le samedi... (ni les autres jours d'ailleurs scratch )

Pouvez toujours appeler avec la voiture devant vous, on verra si on peut faire quelque chose à distance...

_________________
9.3 SportHatch Aéro TTid '07 - 9.3 Tid '02- 900i16 '91 - 900c '86 - 96 V4 '79 - Sonett III '73
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fragdoktor
Administrateur
Administrateur
avatar

Nombre de messages : 7547
Age : 41
Localisation : Zamboanga
Date d'inscription : 18/04/2006

MessageSujet: Re: [900 T8] Problème de démarrage   Jeu 1 Fév 2007 - 23:34

Grammoux a écrit:
Bah, vous pourrez toujours vous entrainer à retirer une roue !?
Laughing
Damien y est arrivé...ça a été très efficace même si pas vraiment académique Laughing Laughing Le suite dans le sujet ad hoc...
Grammoux a écrit:

Désolé, mais pas facile pour moi le samedi... (ni les autres jours d'ailleurs scratch )
Pouvez toujours appeler avec la voiture devant vous, on verra si on peut faire quelque chose à distance...
Ne soit pas désolé, tu n'y peut rien et on se retrouvera au O'Maley à Huy et de tout coeur un grand merci d'avance car il est fort possible que l'on t'appelle à la rescousse...

PS:
Certains ont reçu l'invitation par sms, d'autres via mp (car avec Callwave, il y a une limite d'envoi quotidienne) donc si vous avez pas mon numéro, la réponse par mp, ça marche aussi...

_________________
* Dahil mahal ko ang Pilipinas, ako ay Pilipino sa pamamagitan ng aking puso. Mahal na mahal kita hanggang magpakailanman Lexie, Kaligayahan ko *
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://plda.fgov.be
pulverisator
Modérateur
Modérateur
avatar

Nombre de messages : 1648
Age : 49
Localisation : ath
Date d'inscription : 11/07/2006

MessageSujet: Re: [900 T8] Problème de démarrage   Ven 2 Fév 2007 - 16:55

Pas possible pour moi non plus ce samedi, désolé.

Idem Gram, zavez mon tél au cazou...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
koen
Modérateur
Modérateur
avatar

Nombre de messages : 342
Date d'inscription : 28/01/2007

MessageSujet: Re: [900 T8] Problème de démarrage   Ven 2 Fév 2007 - 19:35

Moi non plus , mais c'est quand meme un tres beau geste d'essayer a aider cette pauvre dame!!

Bonne chance!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fragdoktor
Administrateur
Administrateur
avatar

Nombre de messages : 7547
Age : 41
Localisation : Zamboanga
Date d'inscription : 18/04/2006

MessageSujet: Re: [900 T8] Problème de démarrage   Ven 2 Fév 2007 - 21:04

Merci beaucoup les zamis, vous êtes déjà là par les pensées et ça fait tellement plaisir, vraiment... cheers cheers cheers

Je ferai mention ici de ce qui ne va pas ainsi que des photos de sa belle également...

_________________
* Dahil mahal ko ang Pilipinas, ako ay Pilipino sa pamamagitan ng aking puso. Mahal na mahal kita hanggang magpakailanman Lexie, Kaligayahan ko *
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://plda.fgov.be
fox
Modérateur
Modérateur
avatar

Nombre de messages : 2200
Age : 42
Localisation : Hatrival
Date d'inscription : 27/04/2006

MessageSujet: Re: [900 T8] Problème de démarrage   Sam 3 Fév 2007 - 22:35

Donc:
Elle se noie des qu'on essaie de demarrer.
etincelles : ok
Cables changés.
Bougies nettoyées:un peu mieux.
La batterie etait a moitié morte,mais c'est a force d'essaier.avec les cables ca tourne normalement.
Il parait que le plateau sonde a deja ete changé.
Le cinquieme injecteur est debranché electriquement(me semble t'il)
Il parait que la voiture demarre beaucoup mieux a la bonne saison (temperature ou humidité?)
Le probleme est que anabele n'a plus d'argent a mettre dans cette voiture sans certitude d'un fonctionnement fiable et durable(en deux ans,pres de 2000€ sont partis pour ce probleme d'allumage et depannage,.....)Ca suffit !!!
C'est un jeune couple qui a besoin de cette voiture pour pouvoir travailler.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Grammoux
Modérateur
Modérateur
avatar

Nombre de messages : 3466
Age : 48
Localisation : Région Liégeoise
Date d'inscription : 16/04/2006

MessageSujet: Re: [900 T8] Problème de démarrage   Dim 4 Fév 2007 - 11:39

Richesse et allumage manifestement... Faut élucider ce problème du 5ème injecteur avant tout, et puis les saab sont sensibles aux bougies, donc tu as peut-être une étincelle, mais c'est pas nécessairement assez...
Plusieurs démarrages pas réussis peuvent les foutres en l'air (surtout avec une richesse à l'ouest...). Donc bougies neuves à envisager (mais il serait mieux de régler le problème de richesse avant au risque de dézinguer rapidement).

Cecam's ? Des suggestions sans doute ? Wink

_________________
9.3 SportHatch Aéro TTid '07 - 9.3 Tid '02- 900i16 '91 - 900c '86 - 96 V4 '79 - Sonett III '73
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fox
Modérateur
Modérateur
avatar

Nombre de messages : 2200
Age : 42
Localisation : Hatrival
Date d'inscription : 27/04/2006

MessageSujet: Re: [900 T8] Problème de démarrage   Dim 4 Fév 2007 - 11:58

Si le cinquieme inj est debranché,comment pourrait-il encore posé probleme?A part la difficulté de demarrage,elle ne devrait plus se noier a cause de lui.En effet,l'etincelle me semblait legere,mais je me suis dit que j'avait peut-etre une mauvaise masse sur le collecteur d'echapement.Donc,reesayer avec de bonne bougies en esperant que ca ne vanait que du cable de la bougie 3 dont la connexion bougie etait completement coupé du cable et tenait juste parce qu'elle etait coincée dans le caoutchouc.Elle aurait du demarrer et tourner sur trois cilyndre dans ce cas la non?

_________________
le plus dur c'est de trouver ce qui ne va pas!
900 T8 1989 170.000 A vendre 250€
9-5 LPG 1999 340.000 +10.000 A vendre 800€ ou echange contre saab 900 ancetre.
Jantes AEZ tacanna 18' pneus neufs 800€
A vendre aussi boites,moteurs et pieces... MP si interessé.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pulverisator
Modérateur
Modérateur
avatar

Nombre de messages : 1648
Age : 49
Localisation : ath
Date d'inscription : 11/07/2006

MessageSujet: Re: [900 T8] Problème de démarrage   Dim 4 Fév 2007 - 17:24

Sans ce cinquième inj, elle ne démarera pas et elle peut se noyer, car l'essence arrive quand même par les inj, mais pas assez pour démarrer.
Le 5ème inj est alimenté pendant +-6 secondes.
Voir aussi plateau sonde s'il ne coince pas (centrage).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fox
Modérateur
Modérateur
avatar

Nombre de messages : 2200
Age : 42
Localisation : Hatrival
Date d'inscription : 27/04/2006

MessageSujet: Re: [900 T8] Problème de démarrage   Dim 4 Fév 2007 - 18:22

Bonjour les gars,
Encore merci pour vos efforts........et votre soutien morale ha ha ha
Alors Fox ça va mieux la grippe??????????les p'tits sachets ?
et toi Fragdoktor t'es bien rentré???????? ...moi j'étais creuvée
bon voila
j'me suis pas fais de mal
j'ai pas réessayer de la démarer......................A SUIVRE

_________________
le plus dur c'est de trouver ce qui ne va pas!
900 T8 1989 170.000 A vendre 250€
9-5 LPG 1999 340.000 +10.000 A vendre 800€ ou echange contre saab 900 ancetre.
Jantes AEZ tacanna 18' pneus neufs 800€
A vendre aussi boites,moteurs et pieces... MP si interessé.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fragdoktor
Administrateur
Administrateur
avatar

Nombre de messages : 7547
Age : 41
Localisation : Zamboanga
Date d'inscription : 18/04/2006

MessageSujet: Re: [900 T8] Problème de démarrage   Lun 5 Fév 2007 - 8:38

Kikkou Annabel...euuuuuh tu n'aurais pas posté avec la session de Cédric?
Parce que sur l'iMac du bureau près de la fenêtre, j'ai remarqué qu'il ne fermait pas la session Wink

Je suis donc bien rentré et là suis au boulot...n'yant pas eu de PC avant ce matin, j'ai pas su prévenir...donc à la cabane marchoise vers +- 1h45 au matin avec beaucoup de choses en tête, de souvenirs,...etc...mais revenons-en à samedi... Wink

Samedi matin, pas beaucoup dormi suite à l'excitation de rencontrer une nouvelle Saabinette, d'essayer de trouver éventuellement le souci de sa T8:

et de passer un bon moment autour de ce qui fait notre esprit de fraternité et de camaraderie: nos Saab...
Go chez les parents pour aller chercher le GPS because les rues de Bruxelles et moi, ça fait deux et sans lui, je serais pas arrivé à l'heure...et comme je déteste ne pas être ponctuel Laughing Laughing

Bref, la journée commençait mal: bibi ayant cassé le socle du Tom-Tom (malfoutu cette saloperie entre parenthèses) je suis arrivé malgré tout et assez à l'avance à Ixelles...avec une place de parking pas loin de chez nos amis...
Comme il était 15h40, je décida de m'en griller une en-dessous de chez eux en attendant 16h car avant l'heure c'est pas l'heure et une 9³ cab Aero 1ière version (1 pot) suisse se garait juste devant mon nez (photo ce soir également)...quelle idée de me provoquer ainsi, déjà qu'une rouge classique me nargue pour plus très loin de 50€ Laughing Laughing


Bref, Annabel avait aussi repéré le cab est est descendue à ma rencontre avec un grand sourire et de suite le courant passsait bien, c'est magique et toujours agréable...mais l'aurait pu voir d'abord une 9000 rouge flamboyante lavée pour l'occasion mais non...bref ce crime ne restera pas impuni
Prenant mon barda à savoir le Haynes et le manuel moulbif de la 900 81-82 et 2-3 outils, nous voilà donc en route à la rue en-dessous vers la machine devant retenir toute notre attention et voir ce qu'elle pouvait nous faire comme caprice...

Une superbe T8 (j'en connais un qui va être content) de 89 et +-150000 bornes...embrassée elle aussi par un camion sur son flanc gauche mais cela montre que nos Saab sont solides car la plaie n'est pas trop profonde...
L'intérieur couleur claire, la clim', les manos dans la console centrale, le range-k7 présent aussi...quelques accessoires qui lui donnent un charme fou...

Une superbe couche de poussière aussi gniark gniark gniark lol! mais ce n'est pas là l'essentiel mais ça me dérangera pas de l'astiquer (mais pas les plastiques oui je sais) car la couleur est saine et en plus noire non metallisée, beeeeeeeeeelle I love you I love you

Puis Cédric me sonne étant un peu perdu puis Annabel lui explique où nous sommes et je lui demande s'il n'aurait pas des câbles d'allumage...et il en a aveec l'mmense gentillesse de faire demi-tour et de retourner chercher les siens pour essayer sur celle de notre amie...chapeau bas, merci encore à toi...

En attendant l'arrivée de notre Renard, avec Annabel, je regarde à 2-3 tites choses qui pourraient coincer et vu les symptômes de démarrage comparables à la mienne, je décide de regarder les câbles d'allumages et il appert que comme à la GLs, ceux-ci étaient bien morts de chez morts malgré que d'apparence extérieure, ils semblaient neufs...
Démontage des bougies (oui c'est plus facile qu'une roue Twisted Evil ) nettoyage,...

Pour le reste, Cédric a bien résumé et Fred (le copain d'Annabel) est arrivé et nous a proposé un ravitaillement en bière salvateur...rhaaaaa a fait du bien au gosier hihihi et la 9000 venue à la rescousse lui apporter un peu de courant mais rien n'y a fait, elle n'a rien voulu entendre quand nous lui avons demandé de démarrer gentiment pour faire immensément plaisir à sa maîtresse mais non...
J'ai bien essayé aussi de refourguer la GLs mais là non plus rien n'y a fait Laughing Laughing Laughing

Merci à toi Cédric de m'avoir permis de sonner à Marc et d'avoir un éclairage avisé sur le souci d'allumage comme l'a souligné aussi Pascal: la 5ième injecteur ou d'autres choses que lui et moi allons jeter un oeil quand ça l'arrangera et ce sera pour tout bientôt comme nos deux amis sont dans le besoin d'avoir une voiture qui roule tous les jours et non une T8 qui garni le trottoir...
Dommage que la GLs a des soucis de plaques (ancêtres) et de plaquettes sinon je leur aurait prêté bien volontiers en dépannage...

Une superbe soirée aussi, très conviviale autour de vins excellents...un couple gentil, agréable et malgré que la Saab a pas tourné, un moment inoubliable qui fait du bien au coeur, cette chaleur humaine spontanée qui se donne sans limite et sans compter, c'est une chose qui m'émeut toujours et je vous avouerai que nos deux compères, j'y tiens énormément...
Ne t'excuse pas d'avoir été fatiguée Annabel, il n'y a rien de mal à ça et merci encore pour tout...
Merci Fred pour le souper, excellent cuistot...je m'en lèche encore les babines...miam
Merci aussi de m'avoir expliqué ton métier et d'avoir éclairé ma pauvre lanterne culturelle sur les valaurs d'une toile de maître...je ne comprenais pas pourquoi ça avait une telle valeur, maintenant je sais Wink

Que dire encore? Vivement la prochaine fois, le prochain meeting...et franchement, je vous apprécie énormément tous les deux...

PS:
Ne pas oublier de sonner pour les Volvo Wink

_________________
* Dahil mahal ko ang Pilipinas, ako ay Pilipino sa pamamagitan ng aking puso. Mahal na mahal kita hanggang magpakailanman Lexie, Kaligayahan ko *


Dernière édition par le Lun 5 Fév 2007 - 20:12, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://plda.fgov.be
Golfhunter
Modérateur
Modérateur
avatar

Nombre de messages : 5298
Age : 48
Localisation : Grenoble/France
Date d'inscription : 17/04/2006

MessageSujet: Re: [900 T8] Problème de démarrage   Lun 5 Fév 2007 - 11:55

Et la photo ? silent

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.septimesevere.com
fox
Modérateur
Modérateur
avatar

Nombre de messages : 2200
Age : 42
Localisation : Hatrival
Date d'inscription : 27/04/2006

MessageSujet: Re: [900 T8] Problème de démarrage   Lun 5 Fév 2007 - 12:05

En esperant qu'on aie quand meme trouvé le probleme(le cable de la bougie 3 etait mort)et qu'il suffisait d'attendre pour qu'elle soit un peu moins noiée.
Et si tu réésayait maintenant?Sans trop insister pour ne pas la noier encore une fois.Deux ou trois fois maxi,si elle n'a pas demarré,on en reparlera.

_________________
le plus dur c'est de trouver ce qui ne va pas!
900 T8 1989 170.000 A vendre 250€
9-5 LPG 1999 340.000 +10.000 A vendre 800€ ou echange contre saab 900 ancetre.
Jantes AEZ tacanna 18' pneus neufs 800€
A vendre aussi boites,moteurs et pieces... MP si interessé.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
koen
Modérateur
Modérateur
avatar

Nombre de messages : 342
Date d'inscription : 28/01/2007

MessageSujet: Re: [900 T8] Problème de démarrage   Lun 5 Fév 2007 - 12:19

Merci Frag pour nous raconter ce qui est passé la bas.

C'est genial ce que toi et les autres ont fait, mais si je comprends bien la probleme n'est pas encore trouvé?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Karabos99
Modérateur
Modérateur
avatar

Nombre de messages : 3141
Age : 51
Localisation : Région Liégeoise
Date d'inscription : 21/04/2006

MessageSujet: Re: [900 T8] Problème de démarrage   Lun 5 Fév 2007 - 12:44

C'est quoi cette histoire de 5ème injecteur ??? C'est pas des 4 pattes les T8 !!!!

_________________
900 T16S 1985
ex : 99GL, 9000, 900NG, 900 cabrio S 1992 bva, 9.3 lpt 2000, 900 cabrio i16 1991, 99 EMS 1974, 900 S cabrio 1993, 9.3 Cabrio Aero 2001.

Homo Saabiens
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fragdoktor
Administrateur
Administrateur
avatar

Nombre de messages : 7547
Age : 41
Localisation : Zamboanga
Date d'inscription : 18/04/2006

MessageSujet: Re: [900 T8] Problème de démarrage   Lun 5 Fév 2007 - 13:19

Le 5ième injecteur, c'est celui de démarrage à froid monté dans la carter de papillon et il est branché à la pression d'alimentation.
Il est commandé par un électro-aimant et est sensible à l'action du thermostat temporisé qui est commandé par la température du moteur.

L'injecteur de démarrage à froid ne peut être branché que lorsque le démarreur est en action. A une température de -20° ou inférieure, l'injecteur peut injecter de l'essence pendant 9,5 secondes environ. A des t° supérieures à -20°, le temps d'injection se raccourcit progressivement jusqu'à devenir nul à environ 45°

L'njecteur:


Son emplacement sur le moteur:


Il est à noter également sur la T8 d'Annabel que le fil électrique le reliant au-dessus a été débranché par SaabRecup...

_________________
* Dahil mahal ko ang Pilipinas, ako ay Pilipino sa pamamagitan ng aking puso. Mahal na mahal kita hanggang magpakailanman Lexie, Kaligayahan ko *


Dernière édition par le Lun 5 Fév 2007 - 20:07, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://plda.fgov.be
Karabos99
Modérateur
Modérateur
avatar

Nombre de messages : 3141
Age : 51
Localisation : Région Liégeoise
Date d'inscription : 21/04/2006

MessageSujet: Re: [900 T8] Problème de démarrage   Lun 5 Fév 2007 - 15:09

Plus malin chaque jour !!!

_________________
900 T16S 1985
ex : 99GL, 9000, 900NG, 900 cabrio S 1992 bva, 9.3 lpt 2000, 900 cabrio i16 1991, 99 EMS 1974, 900 S cabrio 1993, 9.3 Cabrio Aero 2001.

Homo Saabiens
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fragdoktor
Administrateur
Administrateur
avatar

Nombre de messages : 7547
Age : 41
Localisation : Zamboanga
Date d'inscription : 18/04/2006

MessageSujet: Re: [900 T8] Problème de démarrage   Jeu 8 Fév 2007 - 14:04

Mise à jour de mes posts précédents avec placement des photos (T8, 9³ cab, 5ième injecteur) en pages 1 et 2 de ce sujet...

Informations sur le plateau-sonde:


Et l'outil nécessaire:

koen a écrit:
Merci Frag pour nous raconter ce qui est passé la bas.
Mais de rien, c'était une superbe journée avec des saabistes très chaleureux...
koen a écrit:
C'est genial ce que toi et les autres ont fait, mais si je comprends bien la probleme n'est pas encore trouvé?
Ben à part chercher sans trouver ni à la faire démarrer, on a pas fait grand chose...mais un souci d'allumage ou électrique, toujours la merde à trouver...
Question à deux balles, serait-il possible qu'un fusible moteur grillé produise le même effet?
Pas pensé à les regarder ni à les tourner un peu comme Marc me l'avait conseillé sur la mienne...

Mise à jour du sujet:
Ce samedi 10/02/2007, Marc et moi remontons à Ixelles étudier le cas de la T8 de notre Annabel (enfin je vais surtout regarder et apprendre) donc si vous avez du temps libre pour nous rejoindre et se retrouver, vous êtes les bienvenus...
RDV à 13h rue Alphonse Renard à 1050 Bruxelles

_________________
* Dahil mahal ko ang Pilipinas, ako ay Pilipino sa pamamagitan ng aking puso. Mahal na mahal kita hanggang magpakailanman Lexie, Kaligayahan ko *
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://plda.fgov.be
fox
Modérateur
Modérateur
avatar

Nombre de messages : 2200
Age : 42
Localisation : Hatrival
Date d'inscription : 27/04/2006

MessageSujet: Re: [900 T8] Problème de démarrage   Jeu 8 Fév 2007 - 20:32

Super,n'oublies pas de lui dire que les cables d'allumages ne sont pas ceux qui y etaient et qu'il faut les ratacher.
Si il y a besoin de piece,j'ai un T8 dans mon garage(celui de juju).Je suis joignable,mais a han/lesse se week-end.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fragdoktor
Administrateur
Administrateur
avatar

Nombre de messages : 7547
Age : 41
Localisation : Zamboanga
Date d'inscription : 18/04/2006

MessageSujet: Re: [900 T8] Problème de démarrage   Sam 10 Fév 2007 - 17:59

Me voilà rentré de Bruxelles avec de +- bonnes nouvelles...Marc a regardé à ce qui n'allait pas et a trouvé la cause de la panne mais ne disposant pas des pièces sur place, la T8 ne démarre toujours pas mais au moins, nos deux amis sont fixés sur ce qu'ils doivent faire pour rendre la vie à leur Classic...

Soit la pièce dans l'aile branchée sur un multiprise (photo ci-dessous), soit la bobine, voire les deux...et le coupe-circuit qui pose problème aussi...et un changement des bougies comme elles ont été noyées (je ne savais pas que dans ce cas-là, il fallait les remplacer même si elles sont récentes ou autre, toujours bon à savoir)


Merci Marc d'être venu, ça fait toujours plaisir et suis toujours autant admiratif de tes connaissances...

Quelques photos:
Annabel:


Notre maître technique:

_________________
* Dahil mahal ko ang Pilipinas, ako ay Pilipino sa pamamagitan ng aking puso. Mahal na mahal kita hanggang magpakailanman Lexie, Kaligayahan ko *
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://plda.fgov.be
Grammoux
Modérateur
Modérateur
avatar

Nombre de messages : 3466
Age : 48
Localisation : Région Liégeoise
Date d'inscription : 16/04/2006

MessageSujet: Re: [900 T8] Problème de démarrage   Sam 10 Fév 2007 - 19:40

Frag qui ne lit pas bien les réponses des spécialistes a écrit:
et un changement des bougies comme elles ont été noyées (je ne savais pas que dans ce cas-là, il fallait les remplacer même si elles sont récentes ou autre, toujours bon à savoir)

Grammoux a écrit:
Richesse et allumage manifestement...
Plusieurs démarrages pas réussis peuvent les foutres en l'air (surtout avec une richesse à l'ouest...). Donc bougies neuves à envisager (mais il serait mieux de régler le problème de richesse avant au risque de dézinguer rapidement).

Je m'auto-cite... L'avais dit ! Mais c'est en connaisance de cause ! (et c'est une info qui me vient de Marc, bien sûr !). Le boitier d'allumage électronique (dans l'aile, c'est du Bosch), qui commande la bobine, c'est pas trop cher (j'en ai quelques un qui traîne, mais sans doute pas les bonnes références...).

Bon, l'avenir de cette 900 s'éclaircit Wink Merci à vous pour des saabistes en perdition !

_________________
9.3 SportHatch Aéro TTid '07 - 9.3 Tid '02- 900i16 '91 - 900c '86 - 96 V4 '79 - Sonett III '73
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fragdoktor
Administrateur
Administrateur
avatar

Nombre de messages : 7547
Age : 41
Localisation : Zamboanga
Date d'inscription : 18/04/2006

MessageSujet: Re: [900 T8] Problème de démarrage   Sam 10 Fév 2007 - 20:24

Hem oui c'est vrai, désolé... Embarassed mais faut parfois beaucoup répéter comme je suis un peu sourd Laughing
Grammoux a écrit:
Bon, l'avenir de cette 900 s'éclaircit Wink Merci à vous pour des saabistes en perdition !
S'éclaircir...ptet ben qu'oui ptet ben qu'non mais Annabel nous tiendra sûrement au jus de l'évolution de la chose concernant sa Saab...

Surtout merci à Marc et Cédric.....bibi a pas fait grand chose...

On croise les doigts pour qu'enfin comme Galilée, Annabel s'écrire: "(et pourtant) elle tourne!" cheers

_________________
* Dahil mahal ko ang Pilipinas, ako ay Pilipino sa pamamagitan ng aking puso. Mahal na mahal kita hanggang magpakailanman Lexie, Kaligayahan ko *
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://plda.fgov.be
Contenu sponsorisé




MessageSujet: Re: [900 T8] Problème de démarrage   

Revenir en haut Aller en bas
 
[900 T8] Problème de démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» problème de démarrage
» [Nissan tino 2.2 vdian 01] Problème de démarrage.
» [ modus 1.5 dci 85 an 2004 ] problème de démarrage
» problème de démarrage après hibernation
» Problème de démarrage à chaud

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Automobiles Saab :: Forums :: Technique :: 900 Classic & Cabriolet-
Sauter vers: