AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 [boîte] problème passage des vitesses sur cab

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Yuna
Modérateur
Modérateur
avatar

Nombre de messages : 2059
Age : 52
Localisation : Huy
Date d'inscription : 17/04/2006

MessageSujet: [boîte] problème passage des vitesses sur cab   Ven 2 Fév 2007 - 14:46

petite question sur le passage des vitesses....

à froid, cela devient assez délicat , surtout vitesses 1,2 et 3.......ce n'est pas tant que les pignons "craquent" mais , même en débrayant bien à fond, c'est laborieux


je me demande si un simple changement de l'huile suffira lors du prochain entretien?


je crois que ce point a été bien amélioré après le millésime 1990.....la boîte de mon I16 est d'une incroyable souplesse par rapport au cab...... What a Face
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://galerie.saabsportclub.com/Yuna/
Fragdoktor
Administrateur
Administrateur
avatar

Nombre de messages : 7547
Age : 41
Localisation : Zamboanga
Date d'inscription : 18/04/2006

MessageSujet: Re: [boîte] problème passage des vitesses sur cab   Ven 2 Fév 2007 - 16:12

Sais-tu vérifer le niveu de ton huile de boîte justement?
Ce serait déjà bien de faire l'appoint si nécessaire et le type est indiqué dans ton carnet de bord je pense...

_________________
* Dahil mahal ko ang Pilipinas, ako ay Pilipino sa pamamagitan ng aking puso. Mahal na mahal kita hanggang magpakailanman Lexie, Kaligayahan ko *
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://plda.fgov.be
pulverisator
Modérateur
Modérateur
avatar

Nombre de messages : 1648
Age : 49
Localisation : ath
Date d'inscription : 11/07/2006

MessageSujet: Re: [boîte] problème passage des vitesses sur cab   Ven 2 Fév 2007 - 16:57

Course de l'embrayage ????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
koen
Modérateur
Modérateur
avatar

Nombre de messages : 342
Date d'inscription : 28/01/2007

MessageSujet: Re: [boîte] problème passage des vitesses sur cab   Sam 3 Fév 2007 - 14:04

Eh oui, faut bien vérifier le niveau de l'huile! t'a pas une fuite qq part?
Ce que Pulverisator dit est une autre possibilité mais la tu aurais le probleme avec tous les changements de rapports, non?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Grammoux
Modérateur
Modérateur
avatar

Nombre de messages : 3466
Age : 48
Localisation : Région Liégeoise
Date d'inscription : 16/04/2006

MessageSujet: Re: [boîte] problème passage des vitesses sur cab   Sam 3 Fév 2007 - 14:13

Yuna a écrit:
à froid, cela devient assez délicat , surtout vitesses 1,2 et 3..

"Devient" ? Par rapport à quoi ? Quand il faisait plus chaud ? Quand tu l'a achetée ?

Mais bon, tu dois avoir fait, quoi, 5000 km avec depuis que tu l'as ? ça ne doit pas avoir bcp changé depuis...

ça va mieux "à chaud" ?

Elle a 60.000km, elle doit être comme neuve... L'huile a 18 ans, sans doute... Je ne suis pas partisant de la vidange, mais ça peut toujours se faire.
Sinon, comme Pulvé', commande d'embrayge (assez de lquide hydraulique ?), idem sans rouler ?

_________________
9.3 SportHatch Aéro TTid '07 - 9.3 Tid '02- 900i16 '91 - 900c '86 - 96 V4 '79 - Sonett III '73
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Yuna
Modérateur
Modérateur
avatar

Nombre de messages : 2059
Age : 52
Localisation : Huy
Date d'inscription : 17/04/2006

MessageSujet: Re: [boîte] problème passage des vitesses sur cab   Lun 5 Fév 2007 - 10:02

Je ferai des tests sans rouler! mais évidemment, le niveau est correct! c'est la première chose (et seule!) que j'ai vérifiée! il me semblait aussi avoir lu qq part que les rapports passaient mieux si le niveau d'huiel était bas plutôt que Full... Question (c'était peut-être après avoir bu un casier de Troll! Twisted Evil )

Au début, les rapports étaient quand même moins durs à passer...j'ai fait avec moins de 3000km......pour les autres vitesses, je démarre en ville, donc j'utilise seulement les trois premiers rapports......une fois plus chaude, le phénomène est moins manifeste!

d'après vos indications, j'ai l'imlpression qu'il faut rechercher vers la course de l'embrayage....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://galerie.saabsportclub.com/Yuna/
Karabos99
Modérateur
Modérateur
avatar

Nombre de messages : 3141
Age : 50
Localisation : Région Liégeoise
Date d'inscription : 21/04/2006

MessageSujet: Re: [boîte] problème passage des vitesses sur cab   Lun 5 Fév 2007 - 10:53

Lorsqu'il fait très froid dehors, lors des premiers kilomètres le phénomène est courant sur bcp de véhicule... le temps que l'huile se réchauffe et soit plus fluide, mais au vu des T° de cet hiver, ce ne doit pas être ça...je pense aussi à l' embrayage (course ou usure...c'est pas parce qu'il n'est sensè avoir que 60.000 kms qu'il ne peut pas être usé !!! Cela dépend de la façon dont l'ancien propriétaire conduisait).

_________________
900 T16S 1985
ex : 99GL, 9000, 900NG, 900 cabrio S 1992 bva, 9.3 lpt 2000, 900 cabrio i16 1991, 99 EMS 1974, 900 S cabrio 1993, 9.3 Cabrio Aero 2001.

Homo Saabiens
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fragdoktor
Administrateur
Administrateur
avatar

Nombre de messages : 7547
Age : 41
Localisation : Zamboanga
Date d'inscription : 18/04/2006

MessageSujet: Re: [boîte] problème passage des vitesses sur cab   Lun 5 Fév 2007 - 13:13

Ta pédale s'est-elle enfoncée sans revenir à son point dé départ initial? Pitet problème au niveau du maître-cylindre voire du récepteur éventuellement...

_________________
* Dahil mahal ko ang Pilipinas, ako ay Pilipino sa pamamagitan ng aking puso. Mahal na mahal kita hanggang magpakailanman Lexie, Kaligayahan ko *
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://plda.fgov.be
Grammoux
Modérateur
Modérateur
avatar

Nombre de messages : 3466
Age : 48
Localisation : Région Liégeoise
Date d'inscription : 16/04/2006

MessageSujet: Re: [boîte] problème passage des vitesses sur cab   Lun 5 Fév 2007 - 19:43

Je pense quand même à un problème de température... Même s'il ne fait pas si froid, ça a tout de même de l'influence, et comme il n'a pas encore une grande expérience de la voiture : c'est son premier hiver !

Pense pas qu'un phénomène d'usure (embrayage, par exemple) soit perceptible sur si peu de km...

_________________
9.3 SportHatch Aéro TTid '07 - 9.3 Tid '02- 900i16 '91 - 900c '86 - 96 V4 '79 - Sonett III '73
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Yuna
Modérateur
Modérateur
avatar

Nombre de messages : 2059
Age : 52
Localisation : Huy
Date d'inscription : 17/04/2006

MessageSujet: Re: [boîte] problème passage des vitesses sur cab   Jeu 8 Fév 2007 - 10:18

ok, je vais attendre le réchauffement climatique pour m'affoler! What a Face

afro
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://galerie.saabsportclub.com/Yuna/
Fragdoktor
Administrateur
Administrateur
avatar

Nombre de messages : 7547
Age : 41
Localisation : Zamboanga
Date d'inscription : 18/04/2006

MessageSujet: Re: [boîte] problème passage des vitesses sur cab   Jeu 8 Fév 2007 - 11:56

Quelqu'un a un bidon d'essence pour la réchauffer? lol!

_________________
* Dahil mahal ko ang Pilipinas, ako ay Pilipino sa pamamagitan ng aking puso. Mahal na mahal kita hanggang magpakailanman Lexie, Kaligayahan ko *
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://plda.fgov.be
Yuna
Modérateur
Modérateur
avatar

Nombre de messages : 2059
Age : 52
Localisation : Huy
Date d'inscription : 17/04/2006

MessageSujet: Re: [boîte] problème passage des vitesses sur cab   Jeu 8 Fév 2007 - 12:54

RACAILLE!!!!!!!!!!!


geek



gl
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://galerie.saabsportclub.com/Yuna/
Fragdoktor
Administrateur
Administrateur
avatar

Nombre de messages : 7547
Age : 41
Localisation : Zamboanga
Date d'inscription : 18/04/2006

MessageSujet: Re: [boîte] problème passage des vitesses sur cab   Jeu 8 Fév 2007 - 13:36

Yuna a écrit:
RACAILLE!!!!!!!!!!!
Non non je ne suis pas sur la liste à Sarko Laughing mais bien chez Shell, Esso, Total, Q8...

_________________
* Dahil mahal ko ang Pilipinas, ako ay Pilipino sa pamamagitan ng aking puso. Mahal na mahal kita hanggang magpakailanman Lexie, Kaligayahan ko *
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://plda.fgov.be
steph59
Saabiste d'Argent
Saabiste d'Argent
avatar

Nombre de messages : 609
Age : 60
Localisation : Bordeaux Métropole
Date d'inscription : 23/09/2008

MessageSujet: Re: [boîte] problème passage des vitesses sur cab   Lun 22 Juin 2009 - 23:48

Histoire de ne pas multiplier les sujets, je ressort celui-ci.
Certes, je n'ai pas de cab mais une 900 turbo phase 1 de 86, boite manuelle, avec environ 200mkms.
J'ai encore très peu roulé avec (foutus papiers), mais assez pour me rendre compte que TOUTES les vitesses passent normalement, à froid comme à chaud, mais en rétrogradage de 3ème en 2ème, la vitesse accroche avec un affreux bruit de pignons affraid
Pour y arriver, je dois débrayer, attendre plusieurs secondes et ....hop!! ça passe.
Niveau huile de boite nickel, huile de belle couleur et ne sentant pas le brûlé, pas d'huile au sol.
Inutile de dire que, le véhicule n'ayant pas beaucoup roulé depuis quelques temps, je ne "tire" pas sur la mécanique, je veux simplement pouvoir faire "travailler" l'engin.
Que faut-il en conclure ?
*boite à ouvrir (j'aime pas dire "morte") ?
*disque d'embrayage à remplacer ?
*pièce plastique sous le levier cassée ou desserrée ?
*autre......

glou
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DPO
Modérateur
Modérateur
avatar

Nombre de messages : 97
Date d'inscription : 28/03/2007

MessageSujet: Re: [boîte] problème passage des vitesses sur cab   Mar 23 Juin 2009 - 19:28

Je pense au synchromesh de la 2ème, c'est le plus sollicité. Mais avant tout : à quelle vitesse (km/h) rétrogrades-tu ? As-tu essayé le double-débrayage ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
steph59
Saabiste d'Argent
Saabiste d'Argent
avatar

Nombre de messages : 609
Age : 60
Localisation : Bordeaux Métropole
Date d'inscription : 23/09/2008

MessageSujet: Re: [boîte] problème passage des vitesses sur cab   Mer 24 Juin 2009 - 21:00

A une vitesse normale, en descendant les vitesses à régime normal, pas comme un bourin.
Le double débrayage, j'ai essayé avec un résultat mitigé. Peut-être aussi le manque d'habitude, l'émotion des premiers essais. Je crois que je vais persévérer dans cette voie.
Quant au synchro dont tu parles, faut ouvrir je suppose ????
glou
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DPO
Modérateur
Modérateur
avatar

Nombre de messages : 97
Date d'inscription : 28/03/2007

MessageSujet: Re: [boîte] problème passage des vitesses sur cab   Jeu 25 Juin 2009 - 22:58

Il faut effectivement ouvrir pour le synchro, mais avant vérifie l'état de la tringlerie de commande des vitesses (état du silentbloc), l'état de l'embrayage...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
steph59
Saabiste d'Argent
Saabiste d'Argent
avatar

Nombre de messages : 609
Age : 60
Localisation : Bordeaux Métropole
Date d'inscription : 23/09/2008

MessageSujet: Re: [boîte] problème passage des vitesses sur cab   Ven 26 Juin 2009 - 23:43

DPO a écrit:
......mais avant vérifie l'état de la tringlerie de commande des vitesses (état du silentbloc),....
Faut passer par le dessous du véhicule je suppose ?
glou
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DPO
Modérateur
Modérateur
avatar

Nombre de messages : 97
Date d'inscription : 28/03/2007

MessageSujet: Re: [boîte] problème passage des vitesses sur cab   Dim 28 Juin 2009 - 10:53

La tringlerie est plus accessible par en-dessous. Vérifie l'état du silent-bloc et la position de la liaison vers la tringle de commande de la boîte.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cecams
Modérateur
Modérateur
avatar

Nombre de messages : 256
Age : 56
Localisation : liege
Date d'inscription : 09/08/2006

MessageSujet: Re: [boîte] problème passage des vitesses sur cab   Dim 28 Juin 2009 - 19:52

la tringlerie ne se voit du dessous elle se situe dans l habitacle.

je pencherais pour l huile de boite et l huile d embrayage

bien a toi marc : Question affraid gl
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DPO
Modérateur
Modérateur
avatar

Nombre de messages : 97
Date d'inscription : 28/03/2007

MessageSujet: Re: [boîte] problème passage des vitesses sur cab   Lun 29 Juin 2009 - 18:48

Exact Marc, mais la liaison tringlerie-boîte est visible du dessous. C'est seulement au rétrogradage 3è vers 2è que cela "craque". Un problème d'huile de boîte ou d'embrayage aurait également un effet sur les autres vitesses, me semble-t-il ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cecams
Modérateur
Modérateur
avatar

Nombre de messages : 256
Age : 56
Localisation : liege
Date d'inscription : 09/08/2006

MessageSujet: Re: [boîte] problème passage des vitesses sur cab   Lun 29 Juin 2009 - 20:34

non car la 2 em est le rapport le plus court donc le plus sensible.

en se qui concerne la partie visible du dessous n est que le silentbloc

si il serait abime en retrogradant de3 em en 2 em on aurait l impression de mollesse ( 2 em difficillement trouvable ) groturbo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
steph59
Saabiste d'Argent
Saabiste d'Argent
avatar

Nombre de messages : 609
Age : 60
Localisation : Bordeaux Métropole
Date d'inscription : 23/09/2008

MessageSujet: Re: [boîte] problème passage des vitesses sur cab   Lun 29 Juin 2009 - 21:10

cecams a écrit:

je pencherais pour l huile de boite et l huile d embrayage
L'huile moteur, je connais.
L'huile de boîte, de même.
Par contre, l'huile d'embrayage scratch Je suis interloqué. scratch
Pouvez-vous m'en dire plus ?
Y a-t-il également un carter avec niveau à surveiller, filtre ou vidange ? Ou cela se trouve-t-il ?
glou
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Grammoux
Modérateur
Modérateur
avatar

Nombre de messages : 3466
Age : 48
Localisation : Région Liégeoise
Date d'inscription : 16/04/2006

MessageSujet: Re: [boîte] problème passage des vitesses sur cab   Lun 29 Juin 2009 - 22:09

L'embrayage est hydraulique, il y a donc un liquide... C'est le même réservoir que le "liquide" de frein (qui alimente les 2 maitre-cylindres), donc, oui, il faut surveiller le niveau et l'état de ce liquide

_________________
9.3 SportHatch Aéro TTid '07 - 9.3 Tid '02- 900i16 '91 - 900c '86 - 96 V4 '79 - Sonett III '73
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
steph59
Saabiste d'Argent
Saabiste d'Argent
avatar

Nombre de messages : 609
Age : 60
Localisation : Bordeaux Métropole
Date d'inscription : 23/09/2008

MessageSujet: Re: [boîte] problème passage des vitesses sur cab   Mar 30 Juin 2009 - 20:34

Ayant changé les plaquettes avant il y a peu, j'envisageais le remplacement du liquide de frein.
Il serait donc judicieux que je le fasse au plus tôt Smile
glou
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [boîte] problème passage des vitesses sur cab   

Revenir en haut Aller en bas
 
[boîte] problème passage des vitesses sur cab
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» [ vw Polo 1.4 TDI an 2000 ] problème passage de vitesses (résolu)
» [RESOLU] Problème passage des vitesses S2 2.5 td 1993
» problème passage de vitesses
» passage de vitesses sur gtv6
» passage de vitesses difficile (need help)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Automobiles Saab :: Forums :: Technique :: 900 Classic & Cabriolet-
Sauter vers: